Vulnerabilidades corregidas en el SRM de Synology

Alta Alerta 4

El Synology Router Manager ha sido actualizado el día 23/6/2022 a la versión 1.3.1-9316

Recursos afectados:

Synology Router Manager (SRM), versiones 1.2 y 1.3.

Descripción:

Synology ha publicado varias vulnerabilidades de severidad alta que afectan al software SRM, las cuales podrían permitir a un ciberatacante inyectar comandos SQL o leer y escribir archivos arbitrarios.

Solución:

Actualizar de inmedato  a la versión 1.3.1-9316 o superior.

Inscríbete para estar al día
Comparte esta alerta de seguridad:

Deja un comentario

Calendario Ciberseguridad /24

LIVE WEBINAR | 1/2/2024

Cómo proteger tu Active Directory de ataques Ransomware con Tenable

Alertas de seguridad

Recibe las más importantes a tu email